ipasir-d 0.0.1

An interface for IPASIR api of SAT solvers.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Alexander Weigl <weigl@kit.edu>
Dependencies:
none
Versions:
0.0.2 2019-Feb-10
0.0.1 2019-Feb-10
~master 2019-Feb-12
Show all 3 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 0 downloads total

Score:
0.4
Short URL:
ipasir-d.dub.pm